19 feb. 2008

G DATA alerta sobre nuevas vulnerabilidades en las versiones previas de Adobe Reader y Adobe Acrobat

Para los usuarios de estos programas es prioritario actualizar a las nuevas versiones, ya disponibles en la web de Adobe .

G DATA, compañía alemana líder en seguridad informática y pionera en la protección antivirus, advierte sobre nuevas vulnerabilidades en productos de Adobe y la necesidad de actualizar los programas Adobe Reader y Adobe Acrobat a la nueva versión 8.1.2., a disposición de los usuarios en la página web del fabricante.

El impacto y los vectores de ataque de dichas vulnerabilidades no han sido especificados en detalle por el fabricante, lo que convierte a las versiones anteriores a la 8.1.2. de ambos programas en especialmente peligrosas.

El organismo US-CERT (United States Computer Emergency Readiness Team) ha calificado a esta amenaza con el nivel de alerta 10, el máximo posible.

Se recomienda en particular desactivar JavaScript en estos productos de Adobe, ya que existen páginas web específicamente preparadas en formato PDF con el objetivo de explotar dichas vulnerabilidades, algo que se ha podido comenzar a comprobar en los últimos días.

Por ello, todo usuario debe actualizar inmediatamente su copia de Adobe Reader o Adobe Acrobat a la nueva versión, disponible en el siguiente enlace:
http://www.adobe.com/products/acrobat/readstep2_allversions.html.